
<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Appel aux dons pour la synagogue - Grand Lille TV</title>


<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=69PrRrnMnN">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=69PrRrnMnN">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=69PrRrnMnN">
<link rel="manifest" href="/site.webmanifest?v=69PrRrnMnN">
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=69PrRrnMnN" color="#e00000">
<link rel="shortcut icon" href="/favicon.ico?v=69PrRrnMnN">
<meta name="apple-mobile-web-app-title" content="Grand Lille">
<meta name="application-name" content="Grand Lille">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="theme-color" content="#ffffff">


<style type="text/css">
	 @media screen and (min-width: 350px) {
	.img_logo_gltv {
	padding-left:68%;	
		}
	 }
	 @media screen and (max-width: 350px) {
		.grid-3-3 {
		text-align:center!important;
		}
		 .img_logo_gltv {
	padding-left:0%;
		}
	 }
	</style>




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20153365-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20153365-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5174407929809582",
    enable_page_level_ads: true
  });
</script>


<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Appel aux dons pour la synagogue - Grand Lille TV" />
<meta property="og:description" content="La seule synagogue du Nord fait actuellement l’objet d’une rénovation pour retrouver son éclat d’origine. Située rue Auguste-Angellier à Lille, elle souffle cette année ses 128 bougies et reste un symbole important de la communauté juive de Lille et sa région qui représente 500 familles. 

En tant que propriétaire de l’édifice, la ville de Lille a lancé la restauration de la façade et des toitures. Des travaux dont le coût s’élève à 541 000 euros. Des travaux d’aménagement et de restauration intérieure sont aussi au programme et sont, eux, à la charge de l’association cultuelle Israélite (ACI). 

« Comme tous les bâtiments inscrits au titre des monuments historiques, la restauration se fera à l’identique, indique Guy Bensoussan, président de la communauté juive de Lille, c&#039;est possible, car nous avons retrouvé des plans d’origine de la synagogue aux archives départementales. L’architecture et les couleurs seront donc respectées. » 

L’ACI a lancé une campagne de financement participatif ce week-end. Elle espère rassembler 1,5 millions d’euros. 

www.charidy.com/patrimoine
ytid: UlrfwAYebjI" />
<meta property="og:url" content="https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/" />
<meta property="og:site_name" content="Grand Lille TV" />
<meta property="article:publisher" content="https://www.facebook.com/grandlille.tv/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-09-23T09:16:10+02:00" />
<meta property="og:image" content="https://www.grandlille.tv/wp-content/uploads/2019/09/UlrfwAYebjI-Appel-aux-dons-pour-la-synagogue.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La seule synagogue du Nord fait actuellement l’objet d’une rénovation pour retrouver son éclat d’origine. Située rue Auguste-Angellier à Lille, elle souffle cette année ses 128 bougies et reste un symbole important de la communauté juive de Lille et sa région qui représente 500 familles. 

En tant que propriétaire de l’édifice, la ville de Lille a lancé la restauration de la façade et des toitures. Des travaux dont le coût s’élève à 541 000 euros. Des travaux d’aménagement et de restauration intérieure sont aussi au programme et sont, eux, à la charge de l’association cultuelle Israélite (ACI). 

« Comme tous les bâtiments inscrits au titre des monuments historiques, la restauration se fera à l’identique, indique Guy Bensoussan, président de la communauté juive de Lille, c&#039;est possible, car nous avons retrouvé des plans d’origine de la synagogue aux archives départementales. L’architecture et les couleurs seront donc respectées. » 

L’ACI a lancé une campagne de financement participatif ce week-end. Elle espère rassembler 1,5 millions d’euros. 

www.charidy.com/patrimoine
ytid: UlrfwAYebjI" />
<meta name="twitter:title" content="Appel aux dons pour la synagogue - Grand Lille TV" />
<meta name="twitter:site" content="@GrandLilleTV" />
<meta name="twitter:image" content="https://www.grandlille.tv/wp-content/uploads/2019/09/UlrfwAYebjI-Appel-aux-dons-pour-la-synagogue.jpg" />
<meta name="twitter:creator" content="@GrandLilleTV" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/?amp" /><meta name="generator" content="AMP for WP 0.9.97.62"/><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Grand Lille TV &raquo; Flux" href="https://www.grandlille.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grand Lille TV &raquo; Flux des commentaires" href="https://www.grandlille.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Grand Lille TV &raquo; Appel aux dons pour la synagogue Flux des commentaires" href="https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grandlille.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.15"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ayvpp-style-css'  href='https://www.grandlille.tv/wp-content/plugins//automatic-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.grandlille.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://www.grandlille.tv/wp-content/plugins/rss-feed-widget/css/style.css?ver=2019090747' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/reset.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='grids-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/grid.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawsome-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/font-awsome/css/font-awesome.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/slicknav.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/superfish.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='hover-effect-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/hover-effects.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='entry-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/entry.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/style.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-overwrite-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/buddypress-overwrite.css?ver=4.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.grandlille.tv/wp-content/themes/videopress/css/responsive.css?ver=4.6.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.grandlille.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/themes/videopress/js/jwplayer.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/themes/videopress/js/modernizr.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/themes/videopress/js/easytabs.min.js?ver=4.6.15'></script>
<link rel='https://api.w.org/' href='https://www.grandlille.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grandlille.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grandlille.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.grandlille.tv/?p=35934' />
<link rel="alternate" type="application/json+oembed" href="https://www.grandlille.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grandlille.tv%2Fappel-aux-dons-pour-la-synagogue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grandlille.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grandlille.tv%2Fappel-aux-dons-pour-la-synagogue%2F&#038;format=xml" />

<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.popup-radio').on('click',function(){
        var myWindow = window.open("/radio/", "La radio Grand Lille Info", "directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=400,height=510");
        //myWindow.document.write('<html><head><title>La radio Grand Lille Info</title></head><body style="background-color:#ffffff;padding:0px;"><div style="text-align:center;padding-top:10px;"><img src="/wp-content/uploads/2018/09/grand-lille-info-tv-logo-2-1.jpg" /><br /><br /><iframe src="https://www.creacast.com/play.php?su=grandlilleinfos&autostart=0" width="250" height="50" scrolling="no" frameborder="0"></iframe></div></body></html>');
    });
	//<iframe src="https://www.creacast.com/play.php?su=grandlilleinfos&autostart=0" width="250" height="50" scrolling="no" frameborder="0"></iframe>
	
});


jQuery(document).ready(function() {
    jQuery('#popup-radio2').on('click',function(){
        var myWindow = window.open("/radio/", "La radio Grand Lille Info", "directories=no,titlebar=no,toolbar=no,location=no,status=no,menubar=no,scrollbars=no,resizable=no,width=400,height=510");
        //myWindow.document.write('<html><head><title>La radio Grand Lille Info</title></head><body style="background-color:#ffffff;padding:0px;"><div style="text-align:center;padding-top:10px;"><img src="/wp-content/uploads/2018/09/grand-lille-info-tv-logo-2-1.jpg" /><br /><br /><iframe src="https://www.creacast.com/play.php?su=grandlilleinfos&autostart=0" width="250" height="50" scrolling="no" frameborder="0"></iframe></div></body></html>');
    });
	//<iframe src="https://www.creacast.com/play.php?su=grandlilleinfos&autostart=0" width="250" height="50" scrolling="no" frameborder="0"></iframe>
	
});


</script>




<style>
	

	
	#live-popup{ 
		display: none; 
		position: fixed;
		z-index: 9999999999;
	    bottom: 0px;
	    left: 0px;
	    width: 100%;
	    background-color: #ffffff;
	    padding: 3%;
        box-shadow: #888888 0px 3px 20px 1px;
	}
	
	.media-left {
		float:left;
		text-transform: uppercase;
		
	}		
	
	
	.media-right {
		float:right;
		text-transform: uppercase;
	    margin-right: 3%;
		margin-top: 3%;
	}		
			
	.media-left a{
	    padding: 15px 10px;
	    /*text-decoration: underline;*/
	    
	}	
	
	.align-live {
		margin-top:10px;
		
	}	
	
	@media only screen and (min-width: 300px) and (max-width: 960px ) {
	
		#live-popup { 
			display:block;
		}
	
	}
	
	@media only screen and (min-width: 960px) {
		#live-popup {
		    display:block;
		    width: auto;
		    right: 20px;
		    bottom: 20px;
		    left: auto;
		    border-radius: 20px;
		        padding: 5px 5px;
		    box-shadow: #aaa 0px 0px 10px 0px;

		}
	}
	
	/* Ne pas afficher sur la page de la radio et du direct */
	.page-id-26955 #live-popup { 
			display:none;
		}
		
	.page-id-19139 #live-popup { 
			display:none;
		}
				
	
</style>


</head>
<body class="single single-post postid-35934 single-format-video">


<div id="live-popup" >
		<div class="media-left">
			<svg class="lds-equalizer" width="30px" height="30px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="background: none;">
			<g transform="rotate(180 50 50)">
				<rect ng-attr-x="{{11.11111111111111 - config.width/2}}" y="15" ng-attr-width="{{config.width}}" height="52.5026" fill="#ee3224" x="6.111111111111111" width="10">
				  <animate attributeName="height" calcMode="spline" values="50;75;10;50" times="0;0.33;0.66;1" ng-attr-dur="{{config.speed}}" keySplines="0.5 0 0.5 1;0.5 0 0.5 1;0.5 0 0.5 1" repeatCount="indefinite" begin="-0.875s" dur="1">
				</animate></rect>
				<rect ng-attr-x="{{22.22222222222222 - config.width/2}}" y="15" ng-attr-width="{{config.width}}" height="68.1829" fill="rgba(93.33333333333333%,19.607843137254875%,14.117647058823524%,0.258)" x="17.22222222222222" width="10">
				  <animate attributeName="height" calcMode="spline" values="50;75;10;50" times="0;0.33;0.66;1" ng-attr-dur="{{config.speed}}" keySplines="0.5 0 0.5 1;0.5 0 0.5 1;0.5 0 0.5 1" repeatCount="indefinite" begin="0s" dur="1">
				</animate></rect>
				<rect ng-attr-x="{{33.333333333333336 - config.width/2}}" y="15" ng-attr-width="{{config.width}}" height="10.8506" fill="rgba(93.33333333333333%,19.607843137254875%,14.117647058823524%,0.7)" x="28.333333333333336" width="10">
				  <animate attributeName="height" calcMode="spline" values="50;75;10;50" times="0;0.33;0.66;1" ng-attr-dur="{{config.speed}}" keySplines="0.5 0 0.5 1;0.5 0 0.5 1;0.5 0 0.5 1" repeatCount="indefinite" begin="-0.5s" dur="1">
				</animate></rect>
				<rect ng-attr-x="{{44.44444444444444 - config.width/2}}" y="15" ng-attr-width="{{config.width}}" height="17.0192" fill="rgba(93.33333333333333%,19.607843137254875%,14.117647058823524%,0.422)" x="39.44444444444444" width="10">
				  <animate attributeName="height" calcMode="spline" values="50;75;10;50" times="0;0.33;0.66;1" ng-attr-dur="{{config.speed}}" keySplines="0.5 0 0.5 1;0.5 0 0.5 1;0.5 0 0.5 1" repeatCount="indefinite" begin="-0.375s" dur="1">
				</animate></rect>
				
			</g></svg>
		</div>
		
		<div class="media-left align-live">
			<a href="" class="popup-radio">Radio Grand Lille</a> 
		</div>
		
		<div class="media-left align-live">
			|
		</div>
		
		<div class="media-left align-live">
			<a href="/direct/">Regarder le live</a>
		</div>
		
	</div>
</div>

<!-- Top Bar -->
<div id="top-bar">
	<div class="container">
		
		
	
    <ul id="top-social">
    
    	<li id="baseline">L'info qui avance avec vous</li>
    
		
    
        
		<!--<li class="social"> - Retourver nous sur </li>-->
		<li class="social"><a href="https://www.facebook.com/Grand-Lille-TV-70966532326/" target="_blank">	<img src="/wp-content/uploads/2018/09/facebook_filled.png" alt="Facebook"></a></li>
		<li class="social"><a href="https://twitter.com/GrandLilleTV" target="_blank">						<img src="/wp-content/uploads/2018/09/twitter_filled.png" alt="Twitter"></a></li>
		<li class="social"><a href="https://www.instagram.com/grandlille.tv/" target="_blank">				<img src="/wp-content/uploads/2018/09/instagram_filled.png" alt="Instagram"></a></li>
		<li class="social"><a href="https://www.youtube.com/user/GrandLilleTV" target="_blank">				<img src="/wp-content/uploads/2018/09/start_filled.png" alt="Youtube"></a></li>
		<li class="social"><a href="/nous-contacter">										<img src="/wp-content/uploads/2018/09/new_post_filled.png" alt="Email"></a></li>
		<li class="social"><a href="/nous-contacter">														<img src="/wp-content/uploads/2018/09/phone_filled.png" alt="Téléphone"></a></li>
		
            
                
                
                
                
            </ul>
    
    	
	<div class="logo-nav">
		<a href="https://www.grandlille.tv/"><img src="https://www.grandlille.tv/wp-content/uploads/2018/10/grand-lille-info-tv-logo.png"></a> 	</div>
    
    
    
    <!--<div class="grid-2">-->
    
    <div id="responsive-top-nav"></div>
    <ul id="top-nav"><li id="menu-item-24034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24034"><a href="https://www.grandlille.tv/nous-contacter/">Contact</a></li>
<li id="menu-item-25161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25161"><a href="https://www.grandlille.tv/annoncer-grand-lille-tv/">Publicité</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.grandlille.tv/nous-recevoir/">Recevoir la chaîne</a></li>
<li id="menu-item-24033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24033"><a href="https://www.grandlille.tv/radio-grandlille-info/">Ecouter la radio</a></li>
<li id="menu-item-19145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19145"><a href="https://www.grandlille.tv/direct/">Regarder le direct</a></li>
</ul>    
    
    <!--<div class="clear"></div>
    </div>-->
    
    
    <div class="clear"></div>
    </div>
</div>
<div class="clear_menu"></div>
<!-- End Top Bar -->


<!-- Header -->
<div id="header-container">
<div class="spacing-40"></div>
<div class="container">


	<div class="catch-phrase">
		<h1 id="catch-title">GRAND LILLE TV</h1>
		<p  id="catch-phrase">Retrouvez nous sur le canal 31 de la TNT - <a href="/nous-recevoir/" >Tous les canaux</a></p>
		<!--<p>Contactez la rédaction <a href="mailto:redaction@grandlille.tv" >par mail</a> ou <a href="tel:0320715000" >par téléphone</a></p>-->
		<!--<p>NOUVEAU : écoutez la radio GRAND LILLE INFO en DAB+ </p>-->
	</div>	
    <!-- Logo -->
  
    <!-- End Logo -->
    
    <!-- Search Form -->
    <div class="grid-2-3">
    <!-- <form action="https://www.grandlille.tv/" method="get"> -->
    <!-- <input type="text" name="s" class="searchvideo" placeholder="Chercher une vidéo..." /> -->
    <!-- </form> -->
    </div>
    <!-- End Search Form -->
	
	
	
<div class="clear"></div>
<div class="spacing-20"></div>
	
	<div class="grid-3-3">
	<div class="spacing-30"></div>

	</div>
</div>
</div>
<!-- End Header -->

<!-- Navigation Menu -->
       <div class="nav-container">
        	<div class="full-width">
            <div class="sf-responsive"></div>
        	<ul class="sf-menu"><li id="menu-item-24031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24031"><a href="https://www.grandlille.tv/">Accueil</a></li>
<li id="menu-item-24021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24021"><a href="https://www.grandlille.tv/category/rubriques/flash-info/">Flash INFO</a></li>
<li id="menu-item-26152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26152"><a href="https://www.grandlille.tv/trafic-grand-lille/">Trafic</a></li>
<li id="menu-item-23987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23987"><a href="https://www.grandlille.tv/category/actu/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-23988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23988"><a href="https://www.grandlille.tv/category/actu/culture/">Culture</a></li>
	<li id="menu-item-23989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23989"><a href="https://www.grandlille.tv/category/actu/divertissement/">Divertissement</a></li>
	<li id="menu-item-23990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23990"><a href="https://www.grandlille.tv/category/actu/economie/">Économie</a></li>
	<li id="menu-item-23991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23991"><a href="https://www.grandlille.tv/category/actu/education-enseignement/">Education</a></li>
	<li id="menu-item-23992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23992"><a href="https://www.grandlille.tv/category/actu/environnement/">Environnement</a></li>
	<li id="menu-item-23993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23993"><a href="https://www.grandlille.tv/category/actu/insolite/">Insolite</a></li>
	<li id="menu-item-23994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23994"><a href="https://www.grandlille.tv/category/actu/meteo/">Météo</a></li>
	<li id="menu-item-23995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23995"><a href="https://www.grandlille.tv/category/actu/police-justice/">Police &#038; Justice</a></li>
	<li id="menu-item-23996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23996"><a href="https://www.grandlille.tv/category/actu/politique/">Politique</a></li>
	<li id="menu-item-23997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23997"><a href="https://www.grandlille.tv/category/actu/religion/">Religion</a></li>
	<li id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998"><a href="https://www.grandlille.tv/category/actu/sante-actu/">Santé</a></li>
	<li id="menu-item-23999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23999"><a href="https://www.grandlille.tv/category/actu/societe/">Société</a></li>
	<li id="menu-item-24000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24000"><a href="https://www.grandlille.tv/category/actu/sport/">Sport</a></li>
	<li id="menu-item-24001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24001"><a href="https://www.grandlille.tv/category/actu/technologie/">Technologie</a></li>
	<li id="menu-item-24002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24002"><a href="https://www.grandlille.tv/category/actu/transport/">Transport</a></li>
</ul>
</li>
<li id="menu-item-24019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24019"><a href="https://www.grandlille.tv/category/rubriques/">Rubriques</a>
<ul class="sub-menu">
	<li id="menu-item-24020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24020"><a href="https://www.grandlille.tv/category/rubriques/cestlenord/">C&#8217;est le Nord</a></li>
	<li id="menu-item-27293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27293"><a href="https://www.grandlille.tv/category/rubriques/cest-votre-droit/">C’est Votre Droit</a></li>
	<li id="menu-item-24022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24022"><a href="https://www.grandlille.tv/category/rubriques/sergic-generateurs_de_liens/">Générateurs de liens</a></li>
	<li id="menu-item-28902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28902"><a href="https://www.grandlille.tv/category/rubriques/invites/">Invités</a></li>
	<li id="menu-item-24023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24023"><a href="https://www.grandlille.tv/category/rubriques/la-minute-immo/">La Minute Immo</a></li>
	<li id="menu-item-24025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24025"><a href="https://www.grandlille.tv/category/rubriques/rdveco/">Les Rendez-vous de l&#8217;éco</a></li>
	<li id="menu-item-24026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24026"><a href="https://www.grandlille.tv/category/rubriques/newsdexperts/">News d&#8217;Experts</a></li>
	<li id="menu-item-24027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24027"><a href="https://www.grandlille.tv/category/rubriques/sante/">Objectif Santé</a></li>
	<li id="menu-item-24028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24028"><a href="https://www.grandlille.tv/category/rubriques/finorpa-parcours_d_entreprise/">Parcours d&#8217;entreprise</a></li>
	<li id="menu-item-27294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27294"><a href="https://www.grandlille.tv/category/rubriques/social-et-solidaire/">Social et Solidaire</a></li>
</ul>
</li>
<li id="menu-item-24003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24003"><a href="https://www.grandlille.tv/category/partenaires/">Partenaires</a>
<ul class="sub-menu">
	<li id="menu-item-24004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24004"><a href="https://www.grandlille.tv/category/partenaires/ag2r/">AG2R</a></li>
	<li id="menu-item-24005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24005"><a href="https://www.grandlille.tv/category/partenaires/caisse-depargne/">Caisse d&#8217;Épargne</a></li>
	<li id="menu-item-24006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24006"><a href="https://www.grandlille.tv/category/partenaires/ccigltv/">CCI GrandLille &#8211; Hauts de France</a></li>
	<li id="menu-item-24007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24007"><a href="https://www.grandlille.tv/category/partenaires/creditagricole/">Crédit Agricole Nord de France</a></li>
	<li id="menu-item-24008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24008"><a href="https://www.grandlille.tv/category/partenaires/finorpa/">Finorpa</a></li>
	<li id="menu-item-24010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24010"><a href="https://www.grandlille.tv/category/partenaires/humanis/">Humanis</a></li>
	<li id="menu-item-24011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24011"><a href="https://www.grandlille.tv/category/partenaires/maisons-den-flandre/">Maisons d&#8217;en Flandre</a></li>
	<li id="menu-item-24786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24786"><a href="https://www.grandlille.tv/category/partenaires/maisons-den-france/">Maisons d&#8217;en France</a></li>
	<li id="menu-item-24012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24012"><a href="https://www.grandlille.tv/category/partenaires/mel-50-ans/">Métropole Européenne de Lille</a></li>
	<li id="menu-item-24013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24013"><a href="https://www.grandlille.tv/category/partenaires/notaire/">Notaires du Nord et du Pas-de-Calais</a></li>
	<li id="menu-item-24014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24014"><a href="https://www.grandlille.tv/category/partenaires/avocat/">Ordre des avocats de Lille</a></li>
	<li id="menu-item-24015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24015"><a href="https://www.grandlille.tv/category/partenaires/ordre-des-experts-comptables/">Ordre des experts comptables</a></li>
	<li id="menu-item-24016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24016"><a href="https://www.grandlille.tv/category/partenaires/ramsay/">Ramsay &#8211; Générale de Santé</a></li>
	<li id="menu-item-24017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24017"><a href="https://www.grandlille.tv/category/partenaires/sergic/">Sergic</a></li>
	<li id="menu-item-24018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24018"><a href="https://www.grandlille.tv/category/partenaires/srcj-societe-regionale-des-cites-jardins/">SRCJ &#8211; Société Régionale des Cités Jardins</a></li>
</ul>
</li>
</ul>        <div class="clear"></div>
    	</div>
    </div>
<div class="clear"></div>

<!-- End Navigation Menu -->


    <!-- Start Content -->
    <div class="container">
	    
	
        
    				<div class="full-width">
					<iframe src="https://www.youtube.com/embed/UlrfwAYebjI?showinfo=0&rel=0&cc_load_policy=true&cc_lang_pref=fr&autoplay=0&mute=0&cc_load_policy=1 " title="YouTube video player" frameborder="0" class="ayvpp responsive" width="506" height="304" data-ratio="16:9" frameborder="0" allowfullscreen="" allowtransparency="true" allow="autoplay; encrypted-media" style="width: 100%; height: 523.125px;"></iframe>
					
				
				</div>		
		
	    
	    
	    
	
   
		    
	<!-- Start Entries -->
    <!--<div class="grid-3-4">-->
    <div class="grid-2-3 blog-post-single">
    
    
    <!-- Start Video Player -->
        <!-- End Video Player -->
    
    <!-- Start Video Heading -->
		    <div class="video-heading">
		   				   		
		   		<h6 class="video-title">Appel aux dons pour la synagogue</h6>
			    <!-- Start Sharer -->
			    			    <!-- End Sharer -->
			    
			    <div class="clear"></div>
		    </div>
		    <!-- End Video Heading -->
  
    
    <!-- Start Content -->
    <ul class="stats">
        <li></li>
        <li></li>
        <li>Il y a 32 minutes</li>
    </ul>
    <div class="clear"></div>
    
        
    <!-- Start Content -->
    <div class="entry">
    	<p>La seule synagogue du Nord fait actuellement l’objet d’une rénovation pour retrouver son éclat d’origine. Située rue Auguste-Angellier à Lille, elle souffle cette année ses 128 bougies et reste un symbole important de la communauté juive de Lille et sa région qui représente 500 familles. </p>
<p>En tant que propriétaire de l’édifice, la ville de Lille a lancé la restauration de la façade et des toitures. Des travaux dont le coût s’élève à 541 000 euros. Des travaux d’aménagement et de restauration intérieure sont aussi au programme et sont, eux, à la charge de l’association cultuelle Israélite (ACI). </p>
<p>« Comme tous les bâtiments inscrits au titre des monuments historiques, la restauration se fera à l’identique, indique Guy Bensoussan, président de la communauté juive de Lille, c&#8217;est possible, car nous avons retrouvé des plans d’origine de la synagogue aux archives départementales. L’architecture et les couleurs seront donc respectées. » </p>
<p>L’ACI a lancé une campagne de financement participatif ce week-end. Elle espère rassembler 1,5 millions d’euros. </p>
<p>www.charidy.com/patrimoine</p>
		<div class="clear"></div>
    </div>
    <!-- End Content -->
    
    
	    
    <div class="post-categories">
    	<span><i class="fa fa-folder"></i><a href="https://www.grandlille.tv/category/actu/" rel="category tag">Actualités</a></span>
		
		 <!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/"  target="_blank" ><img src="https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 25px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/&amp;text=Appel%20aux%20dons%20pour%20la%20synagogue%20"  target=&quot;_blank&quot; ><img src="https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 25px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/"  target=&quot;_blank&quot; ><img src="https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 25px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Appel%20aux%20dons%20pour%20la%20synagogue&#038;body=%20https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/"><img src="https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 25px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="buffer" class="ssba_buffer_share" href="https://bufferapp.com/add?url=https://www.grandlille.tv/appel-aux-dons-pour-la-synagogue/&amp;text= Appel aux dons pour la synagogue"  target=&quot;_blank&quot; ><img src="https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/buffer.png" style="width: 25px;" title="Buffer" class="ssba ssba-img" alt="Buffer this page" /><div title="Buffer" class="ssbp-text">Buffer</div></a></div></div>    </div>
    
    <div class="clear"></div>
    <!-- End Content -->
    
    <!-- Start Related Videos -->
    <div class="spacing-40"></div>
    <h6 class="title-bar"><span>Voir aussi</span></h6>

    <!-- Start Categorized post -->
    <div class="layout-3 related-videos">
        
    <div class="grid-one-fourth  first">
    
    				
	    		<div class="image-holder">
				
				
			<a href="https://www.grandlille.tv/petit-bambou-une-application-de-relaxation-au-succes-mondial-creee-a-tourcoing/">
					        	
	        
	    	<img width="480" height="270" src="https://www.grandlille.tv/wp-content/uploads/2019/09/JBOerKCphtU-Petit-Bambou-une-application-de-relaxation-au-succès-mondial-créée-à-Tourcoing-480x270.jpg" class="layout-3-thumb wp-post-image" alt="JBOerKCphtU-Petit-Bambou-une-application-de-relaxation-au-succès-mondial-créée-à-Tourcoing.jpg" />	        </a>
	        </div>
	        <ul class="stats">
    <li></li>
    <li>Il y a 32 minutes</li>
    </ul>
    <div class="clear"></div>
    
    <h6 class="layout-title"><a href="https://www.grandlille.tv/petit-bambou-une-application-de-relaxation-au-succes-mondial-creee-a-tourcoing/" title="&#8220;Petit Bambou&#8221;, une application de relaxation au succès mondial créée à Tourcoing">&#8220;Petit Bambou&#8221;, une application de relaxation au succès mondial créée à Tourcoing</a></h6>
    </div>
    
        
    <div class="grid-one-fourth ">
    
    				
	    		<div class="image-holder">
				
				
			<a href="https://www.grandlille.tv/un-pokemon-go-fest-a-lille/">
					        	
	        
	    	<img width="480" height="270" src="https://www.grandlille.tv/wp-content/uploads/2019/09/wa072aWZ1hM-Un-Pokemon-Go-Fest-à-Lille--480x270.jpg" class="layout-3-thumb wp-post-image" alt="wa072aWZ1hM-Un-Pokemon-Go-Fest-à-Lille-.jpg" />	        </a>
	        </div>
	        <ul class="stats">
    <li></li>
    <li>Il y a 32 minutes</li>
    </ul>
    <div class="clear"></div>
    
    <h6 class="layout-title"><a href="https://www.grandlille.tv/un-pokemon-go-fest-a-lille/" title="Un Pokemon Go Fest à Lille ?">Un Pokemon Go Fest à Lille ?</a></h6>
    </div>
    
        
    <div class="grid-one-fourth ">
    
    				
	    		<div class="image-holder">
				
				
			<a href="https://www.grandlille.tv/des-repas-gastronomiques-dans-les-cantines-avec-mange-lille/">
					        	
	        
	    	<img width="480" height="270" src="https://www.grandlille.tv/wp-content/uploads/2019/09/CoNBkNOpgMw-Des-repas-gastronomiques-dans-les-cantines-avec-Mange-Lille-480x270.jpg" class="layout-3-thumb wp-post-image" alt="CoNBkNOpgMw-Des-repas-gastronomiques-dans-les-cantines-avec-Mange-Lille.jpg" />	        </a>
	        </div>
	        <ul class="stats">
    <li></li>
    <li>Il y a 32 minutes</li>
    </ul>
    <div class="clear"></div>
    
    <h6 class="layout-title"><a href="https://www.grandlille.tv/des-repas-gastronomiques-dans-les-cantines-avec-mange-lille/" title="Des repas gastronomiques dans les cantines avec Mange Lille">Des repas gastronomiques dans les cantines avec Mange Lille</a></h6>
    </div>
    
        
    <div class="grid-one-fourth  last">
    
    				
	    		<div class="image-holder">
				
				
			<a href="https://www.grandlille.tv/lomr-aux-finances-assainies-veut-cette-fois-valider-sa-montee/">
					        	
	        
	    	<img width="480" height="270" src="https://www.grandlille.tv/wp-content/uploads/2019/09/uydZxItPH-o-LOMR-aux-finances-assainies-veut-cette-fois-valider-sa-montée-480x270.jpg" class="layout-3-thumb wp-post-image" alt="uydZxItPH-o-LOMR-aux-finances-assainies-veut-cette-fois-valider-sa-montée.jpg" />	        </a>
	        </div>
	        <ul class="stats">
    <li></li>
    <li>Le 20/09/2019 à 12h29</li>
    </ul>
    <div class="clear"></div>
    
    <h6 class="layout-title"><a href="https://www.grandlille.tv/lomr-aux-finances-assainies-veut-cette-fois-valider-sa-montee/" title="L&#8217;OMR, aux finances assainies, veut cette fois valider sa montée">L&#8217;OMR, aux finances assainies, veut cette fois valider sa montée</a></h6>
    </div>
    
        <div class="clear"></div>
    </div>
    <!-- End Categorized Post -->
    
    <div class="spacing-40"></div>    <!-- End Related Videos -->
    
    
        
    



			<!-- Comments -->
            <div class="comment-container">
            
            <h4 class="comment-title">No Comments</h4>
            <ul class="comment-list">
                        </ul>
            
            <div class="comment-pagination">
            	            </div>
            
            <!-- Comment Form -->
            <div class="commen-form">
                        <div class="clear"></div>
            </form>
            </div>
            <div class="spacing-20"></div>
            <!-- End Comment Form -->
            
            </div>
            <!-- End Comments -->    
    </div>
    <!-- End Entries -->
    
    	<!-- Widgets -->
   				<div class="grid-3">
			
			
						
			<div class="spacing-40"></div>
<div class="grid-4">
	
	
	<div class="widget-item">
		<img src="/wp-content/uploads/2018/09/grand-lille-info-tv-logo-2-1.jpg" width="180px" />
		
		<br><a class="btn btn-red popup-radio">Ecouter la radio</a>
		<br><p>Une déclinaison innovante et unique en région : 7 jours sur 7, l’info du Grand Lille en direct :
		<a href="/radio-grandlille-info/">En savoir plus</a></p>
		
	</div>
	
<style type="text/css">
			.rfw_dock-4.rfw_more{
				display:none;
			}
			
			</style><aside id="rfw_dock-40" data-class="rfw_dock-4" class="rfw-class  rfw_dock-4"><h3 class="widget-title">News 24/7</h3><nav class="add-nav widget_dock" id="rfw-widget-0"><ul class="rfw_dock rfw_slider" style=""><li> <a title="MANIFESTATION" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">MANIFESTATION</h3></a> <div class="feed_img"></div><div class="text_div">Marche pour le climat : 2500 personnes ont défilé dans le calme ce samedi à Lille.</div> </li><li> <a title="EAU" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">EAU</h3></a> <div class="feed_img"></div><div class="text_div">Par mesure de précaution, la MEL recommande de ne plus utiliser l'eau du robinet ...</div> </li> <li> <a title="EAU" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">EAU</h3></a> <div class="feed_img"></div><div class="text_div">... pour préparer les biberons des bébés de moins de 6 mois. Infos sur grandlille.tv</div> </li><li> <a title="FOOTBALL" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">FOOTBALL</h3></a> <div class="feed_img"></div><div class="text_div">Le match amical Algérie-Colombie, au stade Pierre-Mauroy, se jouera le mardi 15/10, à 21h.</div> </li><li> <a title="INSOLITE" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">INSOLITE</h3></a> <div class="feed_img"></div><div class="text_div">La panthère d'Armentières a été conduite au zoo de Maubeuge pour recevoir des soins ...</div> </li> <li> <a title="INSOLITE" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">INSOLITE</h3></a> <div class="feed_img"></div><div class="text_div">... elle devrait ensuite être placée dans un sanctuaire, dont l'emplacement n'a pas été révelé</div> </li><li> <a title="PRATIQUE" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">PRATIQUE</h3></a> <div class="feed_img"></div><div class="text_div">Les premières box a vélos ont été installées à Lille, trois à Fives et deux dans le centre ...</div> </li> <li> <a title="PRATIQUE" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">PRATIQUE</h3></a> <div class="feed_img"></div><div class="text_div">... dix-neuf seront déployées d'ici fin octobre. Elles sont accessibles pour 50 € par an.</div> </li><li> <a title="CASTING" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">CASTING</h3></a> <div class="feed_img"></div><div class="text_div">Disneyland recrutera à Lille le 22 octobre, des acteurs pour être personnages Star Wars.</div> </li><li> <a title="TELEVISION" href="" target="_blank" rel="nofollow"><h3 class="entry-title rfw2">TELEVISION</h3></a> <div class="feed_img"></div><div class="text_div">La boulangerie Brice (Marquette et Marcq) a remporté la finale régionale de l'émission... .</div> </li></ul></nav></aside><script type="text/javascript" language="javascript">jQuery(document).ready(function($){	
										$('#rfw_dock-40 .rfw_dock.rfw_slider').bxSlider({
											  auto: true,
											  adaptiveHeight: true,
											  pager: true,
											  controls: false,
											  infiniteLoop: true,
											  speed: 500,
											  mode: 'horizontal',
											  pause: 10000,
											  ticker: false,
											  pagerType: 'full',
											  randomStart: true,
											  hideControlOnEnd: true,
											  easing: 'linear',
											  captions: false,
											  video: true,
											  responsive: true,
											  useCSS: true,
											  preloadImages: 'visible',
											  touchEnabled: true
										});
									});
								</script><div class="widget-item"><form role="search" method="get" id="searchform" class="searchform" action="https://www.grandlille.tv/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form><div class="clear"></div></div><div class="widget-item">			<div class="textwidget"><a href="http://www.hautsdefrance.fr/"><img class="alignnone wp-image-9117 size-medium aligncenter" src="/wp-content/uploads/2017/07/logo-HDF-300x300.jpg" alt="logo HDF" width="250" height="250" /></a>

<a href="http://www.pasdecalais.fr/"><img class="wp-image-9487 size-full aligncenter" src="/wp-content/uploads/2017/08/Conseil-Général.png" alt="Conseil Général" width="220" height="66" /></a></div>
		<div class="clear"></div></div><div class="widget-item"><h6 class="widget-title">Étiquettes</h6><div class="tagcloud"><a href='https://www.grandlille.tv/tag/accident/' class='tag-link-445 tag-link-position-1' title='3 sujets' >Accident</a>
<a href='https://www.grandlille.tv/tag/acte-8/' class='tag-link-494 tag-link-position-2' title='3 sujets' >Acte 8</a>
<a href='https://www.grandlille.tv/tag/agenda-sport/' class='tag-link-81 tag-link-position-3' title='35 sujets' >Agenda sport</a>
<a href='https://www.grandlille.tv/tag/a-partager/' class='tag-link-447 tag-link-position-4' title='4 sujets' >A partager</a>
<a href='https://www.grandlille.tv/tag/blocages-ce-mardi/' class='tag-link-416 tag-link-position-5' title='3 sujets' >blocages ce mardi</a>
<a href='https://www.grandlille.tv/tag/casting/' class='tag-link-346 tag-link-position-6' title='3 sujets' >Casting</a>
<a href='https://www.grandlille.tv/tag/concert/' class='tag-link-434 tag-link-position-7' title='4 sujets' >Concert</a>
<a href='https://www.grandlille.tv/tag/coupe-davis/' class='tag-link-56 tag-link-position-8' title='3 sujets' >Coupe Davis</a>
<a href='https://www.grandlille.tv/tag/disparition/' class='tag-link-101 tag-link-position-9' title='5 sujets' >Disparition</a>
<a href='https://www.grandlille.tv/tag/drame/' class='tag-link-254 tag-link-position-10' title='7 sujets' >Drame</a>
<a href='https://www.grandlille.tv/tag/dunkerque/' class='tag-link-369 tag-link-position-11' title='4 sujets' >Dunkerque</a>
<a href='https://www.grandlille.tv/tag/edition-speciale/' class='tag-link-344 tag-link-position-12' title='8 sujets' >Edition spéciale</a>
<a href='https://www.grandlille.tv/tag/emploi/' class='tag-link-110 tag-link-position-13' title='8 sujets' >Emploi</a>
<a href='https://www.grandlille.tv/tag/flash-info/' class='tag-link-61 tag-link-position-14' title='51 sujets' >Flash info</a>
<a href='https://www.grandlille.tv/tag/football/' class='tag-link-370 tag-link-position-15' title='3 sujets' >FOOTBALL</a>
<a href='https://www.grandlille.tv/tag/gilets-jaunes/' class='tag-link-405 tag-link-position-16' title='3 sujets' >Gilets jaunes</a>
<a href='https://www.grandlille.tv/tag/hellemmes/' class='tag-link-59 tag-link-position-17' title='2 sujets' >Hellemmes</a>
<a href='https://www.grandlille.tv/tag/incendie/' class='tag-link-478 tag-link-position-18' title='3 sujets' >Incendie</a>
<a href='https://www.grandlille.tv/tag/info-neige/' class='tag-link-538 tag-link-position-19' title='4 sujets' >Info neige</a>
<a href='https://www.grandlille.tv/tag/insolite/' class='tag-link-188 tag-link-position-20' title='4 sujets' >Insolite</a>
<a href='https://www.grandlille.tv/tag/interview/' class='tag-link-71 tag-link-position-21' title='165 sujets' >Interview</a>
<a href='https://www.grandlille.tv/tag/la-mel-fete-ses-50-ans/' class='tag-link-197 tag-link-position-22' title='11 sujets' >La MEL fête ses 50 ans</a>
<a href='https://www.grandlille.tv/tag/la-minute-immo/' class='tag-link-193 tag-link-position-23' title='6 sujets' >La minute Immo</a>
<a href='https://www.grandlille.tv/tag/lesquin/' class='tag-link-83 tag-link-position-24' title='2 sujets' >Lesquin</a>
<a href='https://www.grandlille.tv/tag/lille/' class='tag-link-39 tag-link-position-25' title='16 sujets' >Lille</a>
<a href='https://www.grandlille.tv/tag/losc/' class='tag-link-47 tag-link-position-26' title='5 sujets' >Losc</a>
<a href='https://www.grandlille.tv/tag/matin/' class='tag-link-287 tag-link-position-27' title='163 sujets' >Matin</a>
<a href='https://www.grandlille.tv/tag/midi/' class='tag-link-289 tag-link-position-28' title='237 sujets' >Midi</a>
<a href='https://www.grandlille.tv/tag/meteo/' class='tag-link-333 tag-link-position-29' title='4 sujets' >Météo</a>
<a href='https://www.grandlille.tv/tag/politique/' class='tag-link-79 tag-link-position-30' title='4 sujets' >Politique</a>
<a href='https://www.grandlille.tv/tag/pollution/' class='tag-link-480 tag-link-position-31' title='4 sujets' >Pollution</a>
<a href='https://www.grandlille.tv/tag/question-du-jour/' class='tag-link-103 tag-link-position-32' title='3 sujets' >Question du jour</a>
<a href='https://www.grandlille.tv/tag/rencontre/' class='tag-link-230 tag-link-position-33' title='4 sujets' >Rencontre</a>
<a href='https://www.grandlille.tv/tag/rendez-vous-eco/' class='tag-link-224 tag-link-position-34' title='78 sujets' >Rendez-vous ÉCO</a>
<a href='https://www.grandlille.tv/tag/roubaix/' class='tag-link-85 tag-link-position-35' title='3 sujets' >Roubaix</a>
<a href='https://www.grandlille.tv/tag/region/' class='tag-link-64 tag-link-position-36' title='2 sujets' >Région</a>
<a href='https://www.grandlille.tv/tag/sante/' class='tag-link-42 tag-link-position-37' title='5 sujets' >Santé</a>
<a href='https://www.grandlille.tv/tag/soir/' class='tag-link-265 tag-link-position-38' title='208 sujets' >Soir</a>
<a href='https://www.grandlille.tv/tag/sortie/' class='tag-link-169 tag-link-position-39' title='7 sujets' >Sortie</a>
<a href='https://www.grandlille.tv/tag/tendance-meteo/' class='tag-link-186 tag-link-position-40' title='3 sujets' >Tendance météo</a>
<a href='https://www.grandlille.tv/tag/tourcoing/' class='tag-link-87 tag-link-position-41' title='5 sujets' >Tourcoing</a>
<a href='https://www.grandlille.tv/tag/trafic/' class='tag-link-288 tag-link-position-42' title='4 sujets' >Trafic</a>
<a href='https://www.grandlille.tv/tag/villeneuve-dascq/' class='tag-link-86 tag-link-position-43' title='2 sujets' >Villeneuve d&#039;Ascq</a>
<a href='https://www.grandlille.tv/tag/villeneuve-dascq-2/' class='tag-link-384 tag-link-position-44' title='3 sujets' >Villeneuve d’Ascq</a>
<a href='https://www.grandlille.tv/tag/week-end/' class='tag-link-313 tag-link-position-45' title='66 sujets' >Week-end</a></div>
<div class="clear"></div></div>
</div></div>
    
		<!-- End Widgets -->
    
    	<div class="clear"></div>
    </div>
    
    <div class="spacing-40"></div>
    <!-- End Content -->
    
	<!-- Footer -->
    <div class="footer-container ">
    <div class="container">
    
    <ul class="footer-menubar">
	       <li><a href="/">Accueil</a></li>
	       <li><a href="/a-propos">A propos</a></li>
	       <li><a href="/le-direct">Le direct</a></li>
	       <li><a href="/radio-grand-lille-info">La radio</a></li>
	       <li><a href="/nous-contacter">Nous contacter</a></li>
		   <li><a href="/mentions-legales">Mentions légales</a></li>
       </ul>
    
    
	 <div class="grid-3">
	      <div class="clear"></div>
     </div>
    
     <div class="grid-3">
          <div class="clear"></div>
     </div>
    
     <div class="grid-3">
	      <div class="clear"></div>
     </div>


<div class="clear"></div>    
       
        
    <!-- Footer Copyright -->
    <div class="full-width" id="copyright">
    	<div id="copyright-text">
			© 2018 GrandLille TV. All rights reserved			- Une chaîne du <a style="color:#666666;text-decoration: underline;" target="_blank" href="http://www.groupesecom.fr">Groupe SECOM</a>
        </div> 
        
                <div id="footer-logo">
        	<a href="https://www.grandlille.tv/">
            <img src="https://www.grandlille.tv/wp-content/uploads/2018/09/logo-gltv-w.png" alt="small logo" />
            </a>
        </div>
		        
    <div class="clear"></div>
    </div>
    <!-- End Footer Copyright -->
    
    <div class="clear"></div>
    </div>
    </div>
    <!-- End Footer -->


<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.6.15' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 25px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 20px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='rfw-slider-style-css'  href='https://www.grandlille.tv/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=2019090747' type='text/css' media='all' />
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/plugins//automatic-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.grandlille.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2019090747'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2019090747'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.6.15'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/themes/videopress/js/jquery.slicknav.js?ver=1'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/themes/videopress/js/script.js?ver=1'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-includes/js/comment-reply.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-includes/js/wp-embed.min.js?ver=4.6.15'></script>
<script type='text/javascript' src='https://www.grandlille.tv/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=2019090747'></script>
</body>
</html>
